Outlook Express - All Messages appear in bold

  Tony_B 21:09 07 Jul 2005
Locked

When viewing all messages whether read or unread the text always appears to be bold.

Even though the settings are set to show messages as read after 2 seconds at which point I would expec them to appear normal (not bold) the details remain bold.

How do i change this?

  Joe R 21:16 07 Jul 2005

Tony_B,

you could try opening o.e. and clicking on tools-compose, open the font menu, and see if it is set to "bold type", and change it to suit, and apply.

  Tony_B 21:23 07 Jul 2005

Joe, that doesn't appear to be it. The settings are set to nomal, and I'm referring to the point when a message has been viewed it should change from bold to normal.

  Tony_B 21:27 07 Jul 2005

Don't worry I found it in the main appearance settings. Thanks for your help

This thread is now locked and can not be replied to.

Elsewhere on IDG sites

AMD Radeon Adrenalin release date, new features, compatible graphics cards

Indie publisher Canongate’s top 10 book covers of 2017

New iMac Pro release date, UK price & specs rumours

Tablettes Amazon Fire : quel modèle choisir ?