notifications behaviour

  jensen1 21:10 04 Dec 2004
Locked

hello, I cannot change the behaviour of icons in the taskbar properties. When I highlight an icon the dropdown box appears but it will not show anything other than 'Hide When Inactive'
thank you

  ACOLYTE 21:12 04 Dec 2004

It may not have any more options,or the thing you wont may no longer be installed.

  Graham ® 21:13 04 Dec 2004

Not sure what you mean, but right click the taskbar and select 'Unlock taskbar'.

  ACOLYTE 21:24 04 Dec 2004

There is only 3 always show,always hide,and hide when inactive, what icon are you wonting to change?.

  VoG II 21:25 04 Dec 2004

click here and start from scratch.

  jensen1 21:28 04 Dec 2004

Sorry if I was not clear.When I right click taskbar-click properties-click customize-under behaviour there should be a dropdown box with options to 'always show' 'always hide'or 'hide when inactive'. When I try to change an icons behaviour nothing happens.

  jensen1 21:29 04 Dec 2004

Sorry if I was not clear.When I right click taskbar-click properties-click customize-under behaviour there should be a dropdown box with options to 'always show' 'always hide'or 'hide when inactive'. When I try to change an icon behaviour nothing happens.

  jensen1 21:29 04 Dec 2004

Sorry if I was not clear.When I right click taskbar-click properties-click customize-under behaviour there should be a dropdown box with options to 'always show' 'always hide'or 'hide when inactive'. When I try to change an icons behaviour nothing happens.

  jensen1 21:32 04 Dec 2004

sorry about the extra ones

  jensen1 21:35 04 Dec 2004

Thank you for that. It cleared past items but not my problem

This thread is now locked and can not be replied to.

Elsewhere on IDG sites

iMac Pro review

See iconic duo Smith and Foulkes' epic animation for the BBC's Winter Olympics coverage

iMac Pro review

Idées cadeaux pour geeks et tech addicts