NO TITLE

  powerless 05:19 17 Aug 2003

In Realone Player...

Click Tools, Preferences..., Media types (on the the left) Then click, Deselect all. This will stop RP playing your media files. If you want to specifically configure RP to play files that only you want in RP then go through the list and either add or remove the tick next to the media type.

Then in Windows Media Player, Tool, Options..., File types, Click, select all. This will associate the files that are in the list with WMP. Meaning your files should open in WMP.

This thread is now locked and can not be replied to.

Elsewhere on IDG sites

Mi Mix 3 UK Review: Xiaomi's Flagship Slides Into The UK

Ken Sausage's illustrations for Powerade mash-up Where's Wally with Morph

Apple Maps vs Google Maps

Amazon Prime : prix, avantages et offres gratuites