Icons

  Big Scott 01:05 07 Jan 2003
Locked
  Big Scott 01:05 07 Jan 2003

XP Help again please...on the desktop lads how do I`adjust settings so that I dont have a coloured background behind text and icons but only the theme that I have selected...any ideas.

Ta,

Scotty.

  Giggle n' Bits 02:19 07 Jan 2003

look for apprerance or somthing similar in the Display properties window, not sure which tab but there but its either the "Background" or Apprearance Tab" and screen saver is the middle tab.

Just need to remove or change the background clr, by selceting the colour you wish, picture or windows default.

  « Ravin » 02:40 07 Jan 2003

right click 'my computer' and click 'properties' . go to the 'advanced' tab and under the 'performance' section click 'settings'. you should see a tab labeled 'visual effects' scroll all the way down and check the 2nd last one 'use drop shadows for icon labels on desktop'

This thread is now locked and can not be replied to.

Elsewhere on IDG sites

AMD Radeon Adrenalin release date, new features, compatible graphics cards

Inside the iMac Pro - Apple's most powerful Mac yet

iMac Pro release date, UK price & specs

Football : comment regarder la Ligue 1 en direct ?