desktop wallpaper not automatic

  Revi 10:12 19 Mar 2004
Locked

Previously after start when my PC stopped booting my favourite wallpaper appeared automatically as a backdrop to the monitor screen. Now, after every boot, I have to set the wallpaper up manually by going into the controls and changing the settings. How do I correct this anomaly?

  Revi 15:37 19 Mar 2004

^^ ^^

  Â ÑÌÇKÑÂMË 15:40 19 Mar 2004

You could try going to desktop option then select none click apply then restart then do same again and select the 1 you wont click apply and restart.


Regards.

  Revi 16:28 19 Mar 2004

Sorry for reverting late. I did exactly what you said and all's fine, exactly the way I wanted!
Regards too.

This thread is now locked and can not be replied to.

Elsewhere on IDG sites

AMD Radeon Adrenalin release date, new features, compatible graphics cards

Inside the iMac Pro - Apple's most powerful Mac yet

iMac Pro release date, UK price & specs

Football : comment regarder la Ligue 1 en direct ?