Background colour under icon text

  rawprawn 14:30 05 Mar 2008

Hi John.I can't remember excactly in XP but Right click on your Desktop then you need to change the Icon settings not to show as Web

This thread is now locked and can not be replied to.

Elsewhere on IDG sites

Samsung Galaxy Fold review: Hands-on

Best Wacom deals for Easter

iMac 21.5in (2019) review

Comment faire pivoter une vidéo ?