auto route will not load after installing sage

  andrew$$ 09:43 04 Aug 2003
Locked

auto route will not load after installing sage because it cannot find a file any suggestions

  Lú-tzé 10:04 04 Aug 2003

1 - reinstall autoroute

2 - do a search for the file on your PC - it may be one that can be downloaded (eg a dll file).

  andrew$$ 10:46 04 Aug 2003

the dll file is there but the procedure entry poiont cannot be located in the dynamic link library the msg that i get is
"the procedure entry piont [email protected]@Z could not be located in the dynamic link library MSVCRT.dll"
what should i do?
could i download the file again if there is something missing from it.

  Lú-tzé 11:03 04 Aug 2003

click here for one possible solution; you may be able to copy the relevant file from your windows CD. Give more details of your OS so that someone may have better guidelines for you.

It may be possible to get a copy of the net - there are lots of dll sites with various versions available. click here for one source.

  andrew$$ 11:44 04 Aug 2003

I DOWNLOADED THE .DLL FILE FROM THE WEBSITE BUT IT WOULD NOT LET ME COPY IT INTO THE SYSTEM 32 FILE BECAUSE IT WAS BEING USED BY WINDOWS THE COMPUTER THAT HAS THE PROBLEM IS NOT THE ONE I AM USING THE INTERNET ON SO I HAVE TO TRANSFER THE FILE ON A FLOPPY DISK.

This thread is now locked and can not be replied to.

Elsewhere on IDG sites

AMD Radeon Adrenalin release date, new features, compatible graphics cards

Turn a photo into 16-bit pixel art

iMac Pro release date, UK price & specs

Football : comment regarder la Ligue 1 en direct ?