Word 2007 \1033\Building Blocks dotx.

  JohnM. 13:47 15 Jan 2009
Locked

Windows XP.
In Word 2007 I am unable to number pages. The problem is \1033\building blocks. I have done everything to change this as there is a lot of info on the various MS websites but none has been able to solve my problem.

JohnM.

  MAT ALAN 13:50 15 Jan 2009

might work

File[Office Button]=>Word Options=>Advanced=>Show Document content and uncheck "show field codes instead of their values

  JohnM. 09:55 16 Jan 2009

Seems to have changed the formats will test during the next few days. Will keep the subject open for the next week.

Thanks.

This thread is now locked and can not be replied to.

Elsewhere on IDG sites

Fujitsu Lifebook P727 laptop review

Microsoft Paint set to die after 32 years

Mac power user tips and hidden tricks

Comment désactiver la saisie intuitive et paramétrer votre clavier ?