Text options in Thunderbird.

  Daibus 09:25 25 May 2005
Locked

I can't seem to fix the Bold text option in Mozilla Thunderbird.

If you go into:- Write-Format-Text Style and put a tick next to the Bold option, text is displayed with this option but if you go back again into Thunderbird the Bold option has become unticked so you then have to go into Text Style(or Ctrl+B)to obtain this option again.

Not a big worry but it would be nice to have the option always enabled.

  Daibus 18:01 30 May 2005

Bump.

This thread is now locked and can not be replied to.

Elsewhere on IDG sites

Best phone camera 2017

Stunning new film posters by Hattie Stewart, Joe Cruz & more

iPad Pro 10.5in (2017) review

28 astuces pour profiter au mieux de votre iPhone