stop e-mail scans

  MCC174 22:18 20 May 2005
Locked

I am trying to send a large e-mail but it keeps getting intercepted by the symantec e-mail scan, i have disabled everything in NAV and IS but it still gets scanned, help.

  DieSse 22:34 20 May 2005

Why is this a problem?

  MCC174 22:43 20 May 2005

because it's taking too long to scan the e-mail

  DieSse 23:00 20 May 2005

That's unlikely I would have thought - maybe you mean it's taking a long time to send - which could be correct if it's a large email.

I remember there being an option in Norton to disable outgoing scans - why do you think it's still being scanned if you disable them?

This thread is now locked and can not be replied to.

Elsewhere on IDG sites

Fujitsu Lifebook P727 laptop review

Lightwell software lets you create mobile apps without using code

Best value Mac: Which is the best £1249 Mac to buy

Comment désactiver les programmes qui s'exécutent au démarrage de Windows 10 ?