Script error message

  Bagsey 08:02 26 Jul 2004
Locked

Can anyone please tell me how to stop getting a script error message when using IE6. This doesn't happen every time but is fairly frequent. It asks if I wish to continue running scripts on this page. My answer whether yes or no makes little difference to my viewing. I am sure this has been raised before but I cant find the threads.
Using XP home and IE6.
Thanks for your advice.

  €dstowe 08:09 26 Jul 2004

In IE got to Tools -> Intenet Options -> Advanced.

Tick "Disable script debugging" and UNTICK the following box "Display a notifiaction - - - "

  €dstowe 08:15 26 Jul 2004

In IE go to Tools -> Internet Options -> Advanced.

Tick "Disable script debugging" and UNTICK the following box "Display a notification - - - "

The message is intended for the web page originator and nothing to do with the viewer or user. Not one of Windows more useful attributes.

  Bagsey 11:34 26 Jul 2004

Thanks for your help. I have done what you suggested and I think all is now ok.

This thread is now locked and can not be replied to.

Elsewhere on IDG sites

OnePlus 5T review: Hands-on

Illustrator Andrés Lozano on his improv line work, brazen use of colours & hand sketching

iPhone X review

Comment envoyer gratuitement des gros fichiers ?