chippy+ 09:57 08 Sep 2005

Hi can anyone help
i have had reg seeker 1.45 running on 2 computers for 2 years without any problems until now on one of the computers when cleaning the reg i get a message- indice de liste hors limites(0) thanks in advance chippy

  mattyc_92 09:58 08 Sep 2005

Have you tried downloading it again? (click here)

  chippy+ 10:11 08 Sep 2005

hi yes i downloaded and ran it this morning same result chippy

  Gongoozler 10:37 08 Sep 2005

It looks like this is not an unknown problem. If you can read French, then look here click here. I found it by entering "indice de liste hors limites" into Google, and then getting Google to translate the page.

  CurlyWhirly 15:24 08 Sep 2005

Sorry I can't help with the problem but for translation I use

click here

  Jackcoms 16:16 08 Sep 2005

Just a long shot - but I assume that you did download it from the proper (English) site click here rather than some weird Johnny Foreigner Frog site?

  Snec 19:28 08 Sep 2005

I use Regseeker, like you -- for a long time.

Who else uses your computer? Ask him/her what they have been doing!

Regseeker is sound!

This thread is now locked and can not be replied to.

Elsewhere on IDG sites

WPA2 Hack Latest News: How Secure is your Wi-Fi?

Photoshop CC 2018 released with new Curvature Pen and better brush tools

Best kids apps for iPhone & iPad

Comment utiliser Twitter ?