Page Numbering Gone Mad

  Solartopi 22:50 08 Jan 2007
Locked

Hi there Gurus,

I have Word XP Pro. Each time I try to number pages it now Starts with 2 instead of 1. What have I done to get this.

Can anyone please HELP!!!!

Solartopi

  Eric10 23:00 08 Jan 2007

This is for Word 2003 but I'm sure it will be similar for Word XP. Go to Insert, Page Numbers then click the Format button. You can set the page number to start at here. If it won't save this setting between sessions then search for Normal.dot and rename it. Next time you start Word it will create a new default Normal.dot template and this should put it right. Alternatively you can open Normal.dot, make the change and resave it.

  Solartopi 21:25 09 Jan 2007

Eric10,

Thanks it worked.That's exactly what I did before sending this Thread. It didn't work then. Any way thanks very much once again.

Solartopi

This thread is now locked and can not be replied to.

Elsewhere on IDG sites

OnePlus 5 review

Alice Saey's mesmerising animation for Dutch singer Mark Lotterman

iPad Pro 10.5in (2017) review

Comment booster votre iPhone ?