My files, folders etc are all underlined

  tmac 13:26 21 Oct 2006
Locked

I don't like everything to be underlined. Anyone know how to get rid of it?

  anskyber 13:38 21 Oct 2006

click here look at the general section

  anskyber 13:40 21 Oct 2006

I assume you must be on the single click option for opening files which opens the underline facility as in link above.

  Legolas 13:43 21 Oct 2006

Go to control panel and open folder options click on the general tab and select the double click to open option

  tmac 14:54 21 Oct 2006

Thanks

This thread is now locked and can not be replied to.

Elsewhere on IDG sites

OnePlus 5 review

Alice Saey's mesmerising animation for Dutch singer Mark Lotterman

iPad Pro 10.5in (2017) review

Comment booster votre iPhone ?