microsoft word

  sak41 14:28 20 Apr 2006
Locked

hi when i open a new page in microsoft word the curser is at the very top edge of the page and if i type something and it shows that it is at the top of the page, when i actually print it out it is normal, what is happening.

  VoG II 14:37 20 Apr 2006

On the View menu, click Print Layout.

On the Tools menu, click Options, and then click the View tab.

Under Print and Web Layout options, select the White space between pages (Print view only) check box.

  sak41 14:55 26 Apr 2006

thank

This thread is now locked and can not be replied to.

Elsewhere on IDG sites

iPhone X review

Political cartoons in 2017: Chris Riddell, Rebecca Hendin and Dave Brown on what it’s like to…

The best iPhone for 2017

Tennis : comment regarder la finale de la Coupe Davis 2017 ?