icon display

  DeeW 00:35 28 Dec 2006
Locked

How can I make the text display under my icons transparent instead of a solid block of colour. I can't seem to change it no matter what I try!

  brundle 00:42 28 Dec 2006

XP - Enable drop-shadows; click here
You'll find it at the bottom of the list of options

Win98/ME; click here

  DeeW 11:24 28 Dec 2006

Thanks, tried enabling drop shadows - no effect

  brundle 14:01 28 Dec 2006

Untick Lock Web Content?
Control Panel/Display/Desktop tab, Web tab, make sure nothing is ticked

  DeeW 14:13 28 Dec 2006

Thanks Brundle, thats fixed it.

This thread is now locked and can not be replied to.

Elsewhere on IDG sites

Fujitsu Lifebook P727 laptop review

Lightwell software lets you create mobile apps without using code

Best value Mac: Which is the best £1249 Mac to buy

Comment désactiver les programmes qui s'exécutent au démarrage de Windows 10 ?