help

  COBBLER 18:36 05 Feb 2004
Locked

how do I stop "version conflict manager" from opening on desktop at start. I have Win 98. Tried msconfig but not there, also msinfo32.
Could it be under another name in msconfig

  spikeychris 18:51 05 Feb 2004

Have you expanded software
environment and clicked on the startup programs in msinfo32

  spikeychris 18:55 05 Feb 2004

1. Type msconfig then OK

2. Click on the Startup tab and uncheck VCM.EXE and reboot.

This thread is now locked and can not be replied to.

Elsewhere on IDG sites

WPA2 hack: How secure is your Wi-Fi?

Microsoft Surface Book 2 hands-on review – bigger and 5x faster

Best kids apps for iPhone & iPad

Que faire si son iPhone ou iPad est tombé dans de l'eau ?