Green forward/back arrows (top left)...

  wotbus@ 20:52 26 Apr 2007
Locked

A friend doesn't have them highlighted any more and asked me how to get them back. I don't know?
Anyone please ?

  Diversion 00:40 27 Apr 2007

Hi
Try right clicking on a clear space on the top area above the Address box, and make sure there is a tick at the side of Standard Buttons.

  wotbus@ 07:25 27 Apr 2007

Thanks. I will pass it on.

  wee eddie 10:47 27 Apr 2007

when you first open a Folder.

They should become highlighted as you move to different Files or Folders within it

  wotbus@ 10:50 27 Apr 2007

Found it. It's in Folder Options > General > Browse folders. Take the tick out of "open each page in it's own window.
Cheers.

  wotbus@ 10:51 27 Apr 2007

Yup, realise that wee eddie. Problem was, they were not.

  wee eddie 12:14 27 Apr 2007

What Toolbars has he got at the top of his Screen

Follow Diversion's advice

This thread is now locked and can not be replied to.

Elsewhere on IDG sites

OnePlus 5 review

Alice Saey's mesmerising animation for Dutch singer Mark Lotterman

iPad Pro 10.5in (2017) review

Comment faire une capture d’écran sur un Mac ?