getting rid of all these marks in Word!

  mco 18:14 12 Jun 2007
Locked

All of a sudden my Word 2003 has decided to show all those marks such as paragraph/word space etc, as I type. How do I get rid of them and get it back to normal please?

  VoG II 18:16 12 Jun 2007

Tools > Options > View tab > Formatting Marks > untick what you don't want to see.

  Stuartli 18:19 12 Jun 2007

Press ALT+F9 to toggle details on and off.

  mco 18:30 12 Jun 2007

thanks!

This thread is now locked and can not be replied to.

Elsewhere on IDG sites

Fujitsu Lifebook P727 laptop review

Converse's new logo: the trainer brand looks to its heritage for a fresh identity

Mac power user tips and hidden tricks

Comment lancer Windows 10 en mode sans ├ęchec ?