Formatting text in Outlook Express

  Furkin 12:57 06 Nov 2007
Locked

Hi all,
I have just written a message in O.Expres v6. As I wrote it, the size of the text was in different sizes.
I usually write e-mails in size 12 Times New Roman.
Some lines of text were in size 10. When I tried to change it,,,, it wouldn’t ! The stuff in size 12 was still formatable,,,, but the stuff in size 10 would get bigger or smaller.

If I go to the end of a formatable line, & carry on typing, all is o.k,,, but if I hit enter (new line) I get the UN formatable bit,,,,,,, then a couple of lines down, will revert to formatable,,,, & so on.

The only time I have come across anything similar is when I am trying to change a third parties text when replying etc.

In this case, it’s a clean, new e-mail.

I deleted it all & started afresh,,,, with the same result.
I came out of O.Express & started again - again, same results.

It's never done this before.

thanks for reading

  Furkin 13:20 06 Nov 2007

Marg7: thanks for that.
I do get the dot at Normal.
I can't seem to replicate the anomaly at present.
Maybe it was just a glitch at that moment - but I expect it will show up again - in which case I will check this suggestion again.
Thanks for the help

This thread is now locked and can not be replied to.

Elsewhere on IDG sites

Fujitsu Lifebook P727 laptop review

Best of the Grad Shows 2017: University of the West of England (UWE)

Best value Mac: Which is the best £1249 Mac to buy

Les meilleures GoPro 2017